Index of /debian/pool/main/d/dart/


../
dart-doc_6.12.1+dfsg4-11_all.deb                   08-Feb-2022 23:17             9559852
dart-doc_6.9.5-3_all.deb                           02-Jan-2021 18:18             8984772
dart_6.12.1+dfsg4-11.debian.tar.xz                 08-Feb-2022 22:17               22012
dart_6.12.1+dfsg4-11.dsc                           08-Feb-2022 22:17                4388
dart_6.12.1+dfsg4.orig.tar.xz                      25-Dec-2021 20:16            10881992
dart_6.9.5-3.debian.tar.xz                         02-Jan-2021 17:47               11028
dart_6.9.5-3.dsc                                   02-Jan-2021 17:47                5452
dart_6.9.5.orig.tar.xz                             22-Nov-2020 13:32            10637320
libdart-all-dev_6.12.1+dfsg4-11_amd64.deb          08-Feb-2022 23:28               24384
libdart-all-dev_6.12.1+dfsg4-11_arm64.deb          09-Feb-2022 01:29               24384
libdart-all-dev_6.12.1+dfsg4-11_armel.deb          09-Feb-2022 06:58               24384
libdart-all-dev_6.12.1+dfsg4-11_armhf.deb          09-Feb-2022 00:44               24384
libdart-all-dev_6.12.1+dfsg4-11_i386.deb           08-Feb-2022 23:23               24384
libdart-all-dev_6.12.1+dfsg4-11_mips64el.deb       10-Feb-2022 15:27               24388
libdart-all-dev_6.12.1+dfsg4-11_mipsel.deb         10-Feb-2022 09:59               24384
libdart-all-dev_6.12.1+dfsg4-11_ppc64el.deb        08-Feb-2022 23:12               24384
libdart-all-dev_6.9.5-3_amd64.deb                  02-Jan-2021 20:25               20944
libdart-all-dev_6.9.5-3_arm64.deb                  02-Jan-2021 18:43               20944
libdart-all-dev_6.9.5-3_armel.deb                  02-Jan-2021 18:59               20944
libdart-all-dev_6.9.5-3_armhf.deb                  02-Jan-2021 19:14               20944
libdart-all-dev_6.9.5-3_i386.deb                   02-Jan-2021 21:54               20940
libdart-all-dev_6.9.5-3_mips64el.deb               03-Jan-2021 10:11               20944
libdart-all-dev_6.9.5-3_mipsel.deb                 02-Jan-2021 20:41               20944
libdart-all-dev_6.9.5-3_ppc64el.deb                02-Jan-2021 19:14               20944
libdart-collision-bullet-dev_6.12.1+dfsg4-11_am..> 08-Feb-2022 23:28               28668
libdart-collision-bullet-dev_6.12.1+dfsg4-11_ar..> 09-Feb-2022 01:29               28660
libdart-collision-bullet-dev_6.12.1+dfsg4-11_ar..> 09-Feb-2022 06:58               28664
libdart-collision-bullet-dev_6.12.1+dfsg4-11_ar..> 09-Feb-2022 00:44               28672
libdart-collision-bullet-dev_6.12.1+dfsg4-11_i3..> 08-Feb-2022 23:23               28668
libdart-collision-bullet-dev_6.12.1+dfsg4-11_mi..> 10-Feb-2022 15:27               28676
libdart-collision-bullet-dev_6.12.1+dfsg4-11_mi..> 10-Feb-2022 09:59               28664
libdart-collision-bullet-dev_6.12.1+dfsg4-11_pp..> 08-Feb-2022 23:12               28672
libdart-collision-bullet-dev_6.9.5-3_amd64.deb     02-Jan-2021 20:25               25132
libdart-collision-bullet-dev_6.9.5-3_arm64.deb     02-Jan-2021 18:43               25124
libdart-collision-bullet-dev_6.9.5-3_armel.deb     02-Jan-2021 18:59               25124
libdart-collision-bullet-dev_6.9.5-3_armhf.deb     02-Jan-2021 19:14               25132
libdart-collision-bullet-dev_6.9.5-3_i386.deb      02-Jan-2021 21:54               25136
libdart-collision-bullet-dev_6.9.5-3_mips64el.deb  03-Jan-2021 10:11               25132
libdart-collision-bullet-dev_6.9.5-3_mipsel.deb    02-Jan-2021 20:41               25132
libdart-collision-bullet-dev_6.9.5-3_ppc64el.deb   02-Jan-2021 19:14               25132
libdart-collision-bullet6.12_6.12.1+dfsg4-11_am..> 08-Feb-2022 23:28               64172
libdart-collision-bullet6.12_6.12.1+dfsg4-11_ar..> 09-Feb-2022 01:29               61684
libdart-collision-bullet6.12_6.12.1+dfsg4-11_ar..> 09-Feb-2022 06:58               58256
libdart-collision-bullet6.12_6.12.1+dfsg4-11_ar..> 09-Feb-2022 00:44               56680
libdart-collision-bullet6.12_6.12.1+dfsg4-11_i3..> 08-Feb-2022 23:23               65920
libdart-collision-bullet6.12_6.12.1+dfsg4-11_mi..> 10-Feb-2022 15:27               62308
libdart-collision-bullet6.12_6.12.1+dfsg4-11_mi..> 10-Feb-2022 09:59               62440
libdart-collision-bullet6.12_6.12.1+dfsg4-11_pp..> 08-Feb-2022 23:12               68536
libdart-collision-bullet6_6.9.5-3_amd64.deb        02-Jan-2021 20:25               57488
libdart-collision-bullet6_6.9.5-3_arm64.deb        02-Jan-2021 18:43               55596
libdart-collision-bullet6_6.9.5-3_armel.deb        02-Jan-2021 18:59               52140
libdart-collision-bullet6_6.9.5-3_armhf.deb        02-Jan-2021 19:14               50748
libdart-collision-bullet6_6.9.5-3_i386.deb         02-Jan-2021 21:54               59460
libdart-collision-bullet6_6.9.5-3_mips64el.deb     03-Jan-2021 10:11               56420
libdart-collision-bullet6_6.9.5-3_mipsel.deb       02-Jan-2021 20:41               56496
libdart-collision-bullet6_6.9.5-3_ppc64el.deb      02-Jan-2021 19:14               62248
libdart-collision-ode-dev_6.12.1+dfsg4-11_amd64..> 08-Feb-2022 23:28               28156
libdart-collision-ode-dev_6.12.1+dfsg4-11_arm64..> 09-Feb-2022 01:29               28156
libdart-collision-ode-dev_6.12.1+dfsg4-11_armel..> 09-Feb-2022 06:58               28152
libdart-collision-ode-dev_6.12.1+dfsg4-11_armhf..> 09-Feb-2022 00:44               28156
libdart-collision-ode-dev_6.12.1+dfsg4-11_i386.deb 08-Feb-2022 23:23               28152
libdart-collision-ode-dev_6.12.1+dfsg4-11_mips6..> 10-Feb-2022 15:27               28160
libdart-collision-ode-dev_6.12.1+dfsg4-11_mipse..> 10-Feb-2022 09:59               28152
libdart-collision-ode-dev_6.12.1+dfsg4-11_ppc64..> 08-Feb-2022 23:12               28164
libdart-collision-ode-dev_6.9.5-3_amd64.deb        02-Jan-2021 20:25               24732
libdart-collision-ode-dev_6.9.5-3_arm64.deb        02-Jan-2021 18:43               24728
libdart-collision-ode-dev_6.9.5-3_armel.deb        02-Jan-2021 18:59               24716
libdart-collision-ode-dev_6.9.5-3_armhf.deb        02-Jan-2021 19:14               24732
libdart-collision-ode-dev_6.9.5-3_i386.deb         02-Jan-2021 21:54               24728
libdart-collision-ode-dev_6.9.5-3_mips64el.deb     03-Jan-2021 10:11               24732
libdart-collision-ode-dev_6.9.5-3_mipsel.deb       02-Jan-2021 20:41               24728
libdart-collision-ode-dev_6.9.5-3_ppc64el.deb      02-Jan-2021 19:14               24728
libdart-collision-ode6.12_6.12.1+dfsg4-11_amd64..> 08-Feb-2022 23:28               46560
libdart-collision-ode6.12_6.12.1+dfsg4-11_arm64..> 09-Feb-2022 01:29               45012
libdart-collision-ode6.12_6.12.1+dfsg4-11_armel..> 09-Feb-2022 06:58               44784
libdart-collision-ode6.12_6.12.1+dfsg4-11_armhf..> 09-Feb-2022 00:44               43312
libdart-collision-ode6.12_6.12.1+dfsg4-11_i386.deb 08-Feb-2022 23:23               47812
libdart-collision-ode6.12_6.12.1+dfsg4-11_mips6..> 10-Feb-2022 15:27               45200
libdart-collision-ode6.12_6.12.1+dfsg4-11_mipse..> 10-Feb-2022 09:59               45236
libdart-collision-ode6.12_6.12.1+dfsg4-11_ppc64..> 08-Feb-2022 23:12               47464
libdart-collision-ode6_6.9.5-3_amd64.deb           02-Jan-2021 20:25               41620
libdart-collision-ode6_6.9.5-3_arm64.deb           02-Jan-2021 18:43               40152
libdart-collision-ode6_6.9.5-3_armel.deb           02-Jan-2021 18:59               40112
libdart-collision-ode6_6.9.5-3_armhf.deb           02-Jan-2021 19:14               38480
libdart-collision-ode6_6.9.5-3_i386.deb            02-Jan-2021 21:54               42980
libdart-collision-ode6_6.9.5-3_mips64el.deb        03-Jan-2021 10:11               40992
libdart-collision-ode6_6.9.5-3_mipsel.deb          02-Jan-2021 20:41               41096
libdart-collision-ode6_6.9.5-3_ppc64el.deb         02-Jan-2021 19:14               42648
libdart-dev_6.12.1+dfsg4-11_amd64.deb              08-Feb-2022 23:28              219224
libdart-dev_6.12.1+dfsg4-11_arm64.deb              09-Feb-2022 01:29              219212
libdart-dev_6.12.1+dfsg4-11_armel.deb              09-Feb-2022 06:58              219224
libdart-dev_6.12.1+dfsg4-11_armhf.deb              09-Feb-2022 00:44              219212
libdart-dev_6.12.1+dfsg4-11_i386.deb               08-Feb-2022 23:23              219216
libdart-dev_6.12.1+dfsg4-11_mips64el.deb           10-Feb-2022 15:27              219260
libdart-dev_6.12.1+dfsg4-11_mipsel.deb             10-Feb-2022 09:59              219204
libdart-dev_6.12.1+dfsg4-11_ppc64el.deb            08-Feb-2022 23:12              219232
libdart-dev_6.9.5-3_amd64.deb                      02-Jan-2021 20:25              207228
libdart-dev_6.9.5-3_arm64.deb                      02-Jan-2021 18:43              207196
libdart-dev_6.9.5-3_armel.deb                      02-Jan-2021 18:59              207236
libdart-dev_6.9.5-3_armhf.deb                      02-Jan-2021 19:14              207244
libdart-dev_6.9.5-3_i386.deb                       02-Jan-2021 21:54              207236
libdart-dev_6.9.5-3_mips64el.deb                   03-Jan-2021 10:11              207228
libdart-dev_6.9.5-3_mipsel.deb                     02-Jan-2021 20:41              207232
libdart-dev_6.9.5-3_ppc64el.deb                    02-Jan-2021 19:14              207256
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 08-Feb-2022 23:28               32076
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 09-Feb-2022 01:29               32076
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 09-Feb-2022 06:58               32072
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 09-Feb-2022 00:44               32076
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 08-Feb-2022 23:23               32072
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 10-Feb-2022 15:27               32076
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 10-Feb-2022 09:59               32072
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 08-Feb-2022 23:12               32072
libdart-external-ikfast-dev_6.12.1+dfsg4-11_amd..> 08-Feb-2022 23:28               28200
libdart-external-ikfast-dev_6.12.1+dfsg4-11_arm..> 09-Feb-2022 01:29               28200
libdart-external-ikfast-dev_6.12.1+dfsg4-11_arm..> 09-Feb-2022 06:58               28200
libdart-external-ikfast-dev_6.12.1+dfsg4-11_arm..> 09-Feb-2022 00:44               28200
libdart-external-ikfast-dev_6.12.1+dfsg4-11_i38..> 08-Feb-2022 23:23               28200
libdart-external-ikfast-dev_6.12.1+dfsg4-11_mip..> 10-Feb-2022 15:27               28200
libdart-external-ikfast-dev_6.12.1+dfsg4-11_mip..> 10-Feb-2022 09:59               28200
libdart-external-ikfast-dev_6.12.1+dfsg4-11_ppc..> 08-Feb-2022 23:12               28200
libdart-external-ikfast-dev_6.9.5-3_amd64.deb      02-Jan-2021 20:25               24736
libdart-external-ikfast-dev_6.9.5-3_arm64.deb      02-Jan-2021 18:43               24736
libdart-external-ikfast-dev_6.9.5-3_armel.deb      02-Jan-2021 18:59               24732
libdart-external-ikfast-dev_6.9.5-3_armhf.deb      02-Jan-2021 19:14               24736
libdart-external-ikfast-dev_6.9.5-3_i386.deb       02-Jan-2021 21:54               24732
libdart-external-ikfast-dev_6.9.5-3_mips64el.deb   03-Jan-2021 10:11               24736
libdart-external-ikfast-dev_6.9.5-3_mipsel.deb     02-Jan-2021 20:41               24736
libdart-external-ikfast-dev_6.9.5-3_ppc64el.deb    02-Jan-2021 19:14               24736
libdart-external-imgui-dev_6.12.1+dfsg4-11_amd6..> 08-Feb-2022 23:28              181096
libdart-external-imgui-dev_6.12.1+dfsg4-11_arm6..> 09-Feb-2022 01:29              181096
libdart-external-imgui-dev_6.12.1+dfsg4-11_arme..> 09-Feb-2022 06:58              181092
libdart-external-imgui-dev_6.12.1+dfsg4-11_armh..> 09-Feb-2022 00:44              181096
libdart-external-imgui-dev_6.12.1+dfsg4-11_i386..> 08-Feb-2022 23:23              181096
libdart-external-imgui-dev_6.12.1+dfsg4-11_mips..> 10-Feb-2022 15:27              181108
libdart-external-imgui-dev_6.12.1+dfsg4-11_mips..> 10-Feb-2022 09:59              181096
libdart-external-imgui-dev_6.12.1+dfsg4-11_ppc6..> 08-Feb-2022 23:12              181108
libdart-external-imgui-dev_6.9.5-3_amd64.deb       02-Jan-2021 20:25              144880
libdart-external-imgui-dev_6.9.5-3_arm64.deb       02-Jan-2021 18:43              144868
libdart-external-imgui-dev_6.9.5-3_armel.deb       02-Jan-2021 18:59              144868
libdart-external-imgui-dev_6.9.5-3_armhf.deb       02-Jan-2021 19:14              144880
libdart-external-imgui-dev_6.9.5-3_i386.deb        02-Jan-2021 21:54              144872
libdart-external-imgui-dev_6.9.5-3_mips64el.deb    03-Jan-2021 10:11              144880
libdart-external-imgui-dev_6.9.5-3_mipsel.deb      02-Jan-2021 20:41              144868
libdart-external-imgui-dev_6.9.5-3_ppc64el.deb     02-Jan-2021 19:14              144872
libdart-external-imgui6.12_6.12.1+dfsg4-11_amd6..> 08-Feb-2022 23:28              309432
libdart-external-imgui6.12_6.12.1+dfsg4-11_arm6..> 09-Feb-2022 01:29              278380
libdart-external-imgui6.12_6.12.1+dfsg4-11_arme..> 09-Feb-2022 06:58              276292
libdart-external-imgui6.12_6.12.1+dfsg4-11_armh..> 09-Feb-2022 00:44              271216
libdart-external-imgui6.12_6.12.1+dfsg4-11_i386..> 08-Feb-2022 23:23              323420
libdart-external-imgui6.12_6.12.1+dfsg4-11_mips..> 10-Feb-2022 15:27              291464
libdart-external-imgui6.12_6.12.1+dfsg4-11_mips..> 10-Feb-2022 09:59              300292
libdart-external-imgui6.12_6.12.1+dfsg4-11_ppc6..> 08-Feb-2022 23:12              325436
libdart-external-imgui6_6.9.5-3_amd64.deb          02-Jan-2021 20:25              222984
libdart-external-imgui6_6.9.5-3_arm64.deb          02-Jan-2021 18:43              202216
libdart-external-imgui6_6.9.5-3_armel.deb          02-Jan-2021 18:59              197884
libdart-external-imgui6_6.9.5-3_armhf.deb          02-Jan-2021 19:14              193820
libdart-external-imgui6_6.9.5-3_i386.deb           02-Jan-2021 21:54              233568
libdart-external-imgui6_6.9.5-3_mips64el.deb       03-Jan-2021 10:11              212844
libdart-external-imgui6_6.9.5-3_mipsel.deb         02-Jan-2021 20:41              217748
libdart-external-imgui6_6.9.5-3_ppc64el.deb        02-Jan-2021 19:14              235584
libdart-external-lodepng-dev_6.12.1+dfsg4-11_am..> 08-Feb-2022 23:28               47084
libdart-external-lodepng-dev_6.12.1+dfsg4-11_ar..> 09-Feb-2022 01:29               47080
libdart-external-lodepng-dev_6.12.1+dfsg4-11_ar..> 09-Feb-2022 06:58               47076
libdart-external-lodepng-dev_6.12.1+dfsg4-11_ar..> 09-Feb-2022 00:44               47084
libdart-external-lodepng-dev_6.12.1+dfsg4-11_i3..> 08-Feb-2022 23:23               47084
libdart-external-lodepng-dev_6.12.1+dfsg4-11_mi..> 10-Feb-2022 15:27               47092
libdart-external-lodepng-dev_6.12.1+dfsg4-11_mi..> 10-Feb-2022 09:59               47084
libdart-external-lodepng-dev_6.12.1+dfsg4-11_pp..> 08-Feb-2022 23:12               47092
libdart-external-lodepng-dev_6.9.5-3_amd64.deb     02-Jan-2021 20:25               43700
libdart-external-lodepng-dev_6.9.5-3_arm64.deb     02-Jan-2021 18:43               43684
libdart-external-lodepng-dev_6.9.5-3_armel.deb     02-Jan-2021 18:59               43684
libdart-external-lodepng-dev_6.9.5-3_armhf.deb     02-Jan-2021 19:14               43688
libdart-external-lodepng-dev_6.9.5-3_i386.deb      02-Jan-2021 21:54               43696
libdart-external-lodepng-dev_6.9.5-3_mips64el.deb  03-Jan-2021 10:11               43700
libdart-external-lodepng-dev_6.9.5-3_mipsel.deb    02-Jan-2021 20:41               43692
libdart-external-lodepng-dev_6.9.5-3_ppc64el.deb   02-Jan-2021 19:14               43700
libdart-external-lodepng6.12_6.12.1+dfsg4-11_am..> 08-Feb-2022 23:28               63704
libdart-external-lodepng6.12_6.12.1+dfsg4-11_ar..> 09-Feb-2022 01:29               59496
libdart-external-lodepng6.12_6.12.1+dfsg4-11_ar..> 09-Feb-2022 06:58               56164
libdart-external-lodepng6.12_6.12.1+dfsg4-11_ar..> 09-Feb-2022 00:44               56260
libdart-external-lodepng6.12_6.12.1+dfsg4-11_i3..> 08-Feb-2022 23:23               65100
libdart-external-lodepng6.12_6.12.1+dfsg4-11_mi..> 10-Feb-2022 15:27               63696
libdart-external-lodepng6.12_6.12.1+dfsg4-11_mi..> 10-Feb-2022 09:59               62372
libdart-external-lodepng6.12_6.12.1+dfsg4-11_pp..> 08-Feb-2022 23:12               68548
libdart-external-lodepng6_6.9.5-3_amd64.deb        02-Jan-2021 20:25               59792
libdart-external-lodepng6_6.9.5-3_arm64.deb        02-Jan-2021 18:43               55832
libdart-external-lodepng6_6.9.5-3_armel.deb        02-Jan-2021 18:59               52124
libdart-external-lodepng6_6.9.5-3_armhf.deb        02-Jan-2021 19:14               52508
libdart-external-lodepng6_6.9.5-3_i386.deb         02-Jan-2021 21:54               61252
libdart-external-lodepng6_6.9.5-3_mips64el.deb     03-Jan-2021 10:11               59880
libdart-external-lodepng6_6.9.5-3_mipsel.deb       02-Jan-2021 20:41               58364
libdart-external-lodepng6_6.9.5-3_ppc64el.deb      02-Jan-2021 19:14               64248
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 08-Feb-2022 23:28               34408
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 09-Feb-2022 01:29               34404
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 09-Feb-2022 06:58               34404
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 09-Feb-2022 00:44               34412
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 08-Feb-2022 23:23               34412
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 10-Feb-2022 15:27               34420
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 10-Feb-2022 09:59               34408
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 08-Feb-2022 23:12               34416
libdart-external-odelcpsolver-dev_6.9.5-3_amd64..> 02-Jan-2021 20:25               31000
libdart-external-odelcpsolver-dev_6.9.5-3_arm64..> 02-Jan-2021 18:43               31004
libdart-external-odelcpsolver-dev_6.9.5-3_armel..> 02-Jan-2021 18:59               31000
libdart-external-odelcpsolver-dev_6.9.5-3_armhf..> 02-Jan-2021 19:14               31016
libdart-external-odelcpsolver-dev_6.9.5-3_i386.deb 02-Jan-2021 21:54               31000
libdart-external-odelcpsolver-dev_6.9.5-3_mips6..> 03-Jan-2021 10:11               31016
libdart-external-odelcpsolver-dev_6.9.5-3_mipse..> 02-Jan-2021 20:41               31008
libdart-external-odelcpsolver-dev_6.9.5-3_ppc64..> 02-Jan-2021 19:14               31008
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 08-Feb-2022 23:28               42196
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 09-Feb-2022 01:29               40152
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 09-Feb-2022 06:58               41136
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 09-Feb-2022 00:44               39028
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 08-Feb-2022 23:23               42144
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 10-Feb-2022 15:27               42768
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 10-Feb-2022 09:59               43364
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 08-Feb-2022 23:12               45200
libdart-external-odelcpsolver6_6.9.5-3_amd64.deb   02-Jan-2021 20:25               38948
libdart-external-odelcpsolver6_6.9.5-3_arm64.deb   02-Jan-2021 18:43               36856
libdart-external-odelcpsolver6_6.9.5-3_armel.deb   02-Jan-2021 18:59               37916
libdart-external-odelcpsolver6_6.9.5-3_armhf.deb   02-Jan-2021 19:14               35764
libdart-external-odelcpsolver6_6.9.5-3_i386.deb    02-Jan-2021 21:54               38856
libdart-external-odelcpsolver6_6.9.5-3_mips64el..> 03-Jan-2021 10:11               39708
libdart-external-odelcpsolver6_6.9.5-3_mipsel.deb  02-Jan-2021 20:41               40044
libdart-external-odelcpsolver6_6.9.5-3_ppc64el.deb 02-Jan-2021 19:14               41504
libdart-gui-dev_6.12.1+dfsg4-11_amd64.deb          08-Feb-2022 23:28               30300
libdart-gui-dev_6.12.1+dfsg4-11_arm64.deb          09-Feb-2022 01:29               30292
libdart-gui-dev_6.12.1+dfsg4-11_armel.deb          09-Feb-2022 06:58               30292
libdart-gui-dev_6.12.1+dfsg4-11_armhf.deb          09-Feb-2022 00:44               30300
libdart-gui-dev_6.12.1+dfsg4-11_i386.deb           08-Feb-2022 23:23               30296
libdart-gui-dev_6.12.1+dfsg4-11_mips64el.deb       10-Feb-2022 15:27               30308
libdart-gui-dev_6.12.1+dfsg4-11_mipsel.deb         10-Feb-2022 09:59               30300
libdart-gui-dev_6.12.1+dfsg4-11_ppc64el.deb        08-Feb-2022 23:12               30308
libdart-gui-dev_6.9.5-3_amd64.deb                  02-Jan-2021 20:25               26832
libdart-gui-dev_6.9.5-3_arm64.deb                  02-Jan-2021 18:43               26820
libdart-gui-dev_6.9.5-3_armel.deb                  02-Jan-2021 18:59               26824
libdart-gui-dev_6.9.5-3_armhf.deb                  02-Jan-2021 19:14               26828
libdart-gui-dev_6.9.5-3_i386.deb                   02-Jan-2021 21:54               26824
libdart-gui-dev_6.9.5-3_mips64el.deb               03-Jan-2021 10:11               26832
libdart-gui-dev_6.9.5-3_mipsel.deb                 02-Jan-2021 20:41               26828
libdart-gui-dev_6.9.5-3_ppc64el.deb                02-Jan-2021 19:14               26832
libdart-gui-osg-dev_6.12.1+dfsg4-11_amd64.deb      08-Feb-2022 23:28               45128
libdart-gui-osg-dev_6.12.1+dfsg4-11_arm64.deb      09-Feb-2022 01:29               45120
libdart-gui-osg-dev_6.12.1+dfsg4-11_armel.deb      09-Feb-2022 06:58               45120
libdart-gui-osg-dev_6.12.1+dfsg4-11_armhf.deb      09-Feb-2022 00:44               45116
libdart-gui-osg-dev_6.12.1+dfsg4-11_i386.deb       08-Feb-2022 23:23               45124
libdart-gui-osg-dev_6.12.1+dfsg4-11_mips64el.deb   10-Feb-2022 15:27               45132
libdart-gui-osg-dev_6.12.1+dfsg4-11_mipsel.deb     10-Feb-2022 09:59               45124
libdart-gui-osg-dev_6.12.1+dfsg4-11_ppc64el.deb    08-Feb-2022 23:12               45124
libdart-gui-osg-dev_6.9.5-3_amd64.deb              02-Jan-2021 20:25               41572
libdart-gui-osg-dev_6.9.5-3_arm64.deb              02-Jan-2021 18:43               41568
libdart-gui-osg-dev_6.9.5-3_armel.deb              02-Jan-2021 18:59               41568
libdart-gui-osg-dev_6.9.5-3_armhf.deb              02-Jan-2021 19:14               41572
libdart-gui-osg-dev_6.9.5-3_i386.deb               02-Jan-2021 21:54               41572
libdart-gui-osg-dev_6.9.5-3_mips64el.deb           03-Jan-2021 10:11               41576
libdart-gui-osg-dev_6.9.5-3_mipsel.deb             02-Jan-2021 20:41               41568
libdart-gui-osg-dev_6.9.5-3_ppc64el.deb            02-Jan-2021 19:14               41572
libdart-gui-osg6.12_6.12.1+dfsg4-11_amd64.deb      08-Feb-2022 23:28              237772
libdart-gui-osg6.12_6.12.1+dfsg4-11_arm64.deb      09-Feb-2022 01:29              223840
libdart-gui-osg6.12_6.12.1+dfsg4-11_armel.deb      09-Feb-2022 06:58              207700
libdart-gui-osg6.12_6.12.1+dfsg4-11_armhf.deb      09-Feb-2022 00:44              207696
libdart-gui-osg6.12_6.12.1+dfsg4-11_i386.deb       08-Feb-2022 23:23              254576
libdart-gui-osg6.12_6.12.1+dfsg4-11_mips64el.deb   10-Feb-2022 15:27              223208
libdart-gui-osg6.12_6.12.1+dfsg4-11_mipsel.deb     10-Feb-2022 09:59              222900
libdart-gui-osg6.12_6.12.1+dfsg4-11_ppc64el.deb    08-Feb-2022 23:12              249780
libdart-gui-osg6_6.9.5-3_amd64.deb                 02-Jan-2021 20:25              219092
libdart-gui-osg6_6.9.5-3_arm64.deb                 02-Jan-2021 18:43              207544
libdart-gui-osg6_6.9.5-3_armel.deb                 02-Jan-2021 18:59              195464
libdart-gui-osg6_6.9.5-3_armhf.deb                 02-Jan-2021 19:14              193128
libdart-gui-osg6_6.9.5-3_i386.deb                  02-Jan-2021 21:54              237464
libdart-gui-osg6_6.9.5-3_mips64el.deb              03-Jan-2021 10:11              209952
libdart-gui-osg6_6.9.5-3_mipsel.deb                02-Jan-2021 20:41              209736
libdart-gui-osg6_6.9.5-3_ppc64el.deb               02-Jan-2021 19:14              231396
libdart-gui6.12_6.12.1+dfsg4-11_amd64.deb          08-Feb-2022 23:28              105700
libdart-gui6.12_6.12.1+dfsg4-11_arm64.deb          09-Feb-2022 01:29               97872
libdart-gui6.12_6.12.1+dfsg4-11_armel.deb          09-Feb-2022 06:58               92176
libdart-gui6.12_6.12.1+dfsg4-11_armhf.deb          09-Feb-2022 00:44               88960
libdart-gui6.12_6.12.1+dfsg4-11_i386.deb           08-Feb-2022 23:23              104256
libdart-gui6.12_6.12.1+dfsg4-11_mips64el.deb       10-Feb-2022 15:27               97628
libdart-gui6.12_6.12.1+dfsg4-11_mipsel.deb         10-Feb-2022 09:59              100784
libdart-gui6.12_6.12.1+dfsg4-11_ppc64el.deb        08-Feb-2022 23:12              127540
libdart-gui6_6.9.5-3_amd64.deb                     02-Jan-2021 20:25               67132
libdart-gui6_6.9.5-3_arm64.deb                     02-Jan-2021 18:43               63440
libdart-gui6_6.9.5-3_armel.deb                     02-Jan-2021 18:59               61104
libdart-gui6_6.9.5-3_armhf.deb                     02-Jan-2021 19:14               58216
libdart-gui6_6.9.5-3_i386.deb                      02-Jan-2021 21:54               67864
libdart-gui6_6.9.5-3_mips64el.deb                  03-Jan-2021 10:11               63232
libdart-gui6_6.9.5-3_mipsel.deb                    02-Jan-2021 20:41               65652
libdart-gui6_6.9.5-3_ppc64el.deb                   02-Jan-2021 19:14               73476
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-11_amd..> 08-Feb-2022 23:28               28096
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-11_arm..> 09-Feb-2022 01:29               28088
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-11_arm..> 09-Feb-2022 06:58               28088
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-11_arm..> 09-Feb-2022 00:44               28092
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-11_i38..> 08-Feb-2022 23:23               28092
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-11_mip..> 10-Feb-2022 15:27               28104
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-11_mip..> 10-Feb-2022 09:59               28104
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-11_ppc..> 08-Feb-2022 23:12               28100
libdart-optimizer-ipopt-dev_6.9.5-3_amd64.deb      02-Jan-2021 20:25               24664
libdart-optimizer-ipopt-dev_6.9.5-3_arm64.deb      02-Jan-2021 18:43               24660
libdart-optimizer-ipopt-dev_6.9.5-3_armel.deb      02-Jan-2021 18:59               24656
libdart-optimizer-ipopt-dev_6.9.5-3_armhf.deb      02-Jan-2021 19:14               24664
libdart-optimizer-ipopt-dev_6.9.5-3_i386.deb       02-Jan-2021 21:54               24668
libdart-optimizer-ipopt-dev_6.9.5-3_mips64el.deb   03-Jan-2021 10:11               24680
libdart-optimizer-ipopt-dev_6.9.5-3_mipsel.deb     02-Jan-2021 20:41               24664
libdart-optimizer-ipopt-dev_6.9.5-3_ppc64el.deb    02-Jan-2021 19:14               24664
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-11_amd..> 08-Feb-2022 23:28               38364
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-11_arm..> 09-Feb-2022 01:29               37448
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-11_arm..> 09-Feb-2022 06:58               37372
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-11_arm..> 09-Feb-2022 00:44               36828
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-11_i38..> 08-Feb-2022 23:23               39556
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-11_mip..> 10-Feb-2022 15:27               38432
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-11_mip..> 10-Feb-2022 09:59               38416
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-11_ppc..> 08-Feb-2022 23:12               39188
libdart-optimizer-ipopt6_6.9.5-3_amd64.deb         02-Jan-2021 20:25               32976
libdart-optimizer-ipopt6_6.9.5-3_arm64.deb         02-Jan-2021 18:43               32380
libdart-optimizer-ipopt6_6.9.5-3_armel.deb         02-Jan-2021 18:59               32196
libdart-optimizer-ipopt6_6.9.5-3_armhf.deb         02-Jan-2021 19:14               31744
libdart-optimizer-ipopt6_6.9.5-3_i386.deb          02-Jan-2021 21:54               34152
libdart-optimizer-ipopt6_6.9.5-3_mips64el.deb      03-Jan-2021 10:11               33032
libdart-optimizer-ipopt6_6.9.5-3_mipsel.deb        02-Jan-2021 20:41               33300
libdart-optimizer-ipopt6_6.9.5-3_ppc64el.deb       02-Jan-2021 19:14               33876
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-11_amd..> 08-Feb-2022 23:28               28032
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-11_arm..> 09-Feb-2022 01:29               28020
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-11_arm..> 09-Feb-2022 06:58               28020
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-11_arm..> 09-Feb-2022 00:44               28024
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-11_i38..> 08-Feb-2022 23:23               28024
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-11_mip..> 10-Feb-2022 15:27               28040
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-11_mip..> 10-Feb-2022 09:59               28028
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-11_ppc..> 08-Feb-2022 23:12               28032
libdart-optimizer-nlopt-dev_6.9.5-3_amd64.deb      02-Jan-2021 20:25               24596
libdart-optimizer-nlopt-dev_6.9.5-3_arm64.deb      02-Jan-2021 18:43               24572
libdart-optimizer-nlopt-dev_6.9.5-3_armel.deb      02-Jan-2021 18:59               24576
libdart-optimizer-nlopt-dev_6.9.5-3_armhf.deb      02-Jan-2021 19:14               24584
libdart-optimizer-nlopt-dev_6.9.5-3_i386.deb       02-Jan-2021 21:54               24584
libdart-optimizer-nlopt-dev_6.9.5-3_mips64el.deb   03-Jan-2021 10:11               24592
libdart-optimizer-nlopt-dev_6.9.5-3_mipsel.deb     02-Jan-2021 20:41               24580
libdart-optimizer-nlopt-dev_6.9.5-3_ppc64el.deb    02-Jan-2021 19:14               24584
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-11_amd..> 08-Feb-2022 23:28               36348
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-11_arm..> 09-Feb-2022 01:29               35248
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-11_arm..> 09-Feb-2022 06:58               35376
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-11_arm..> 09-Feb-2022 00:44               34752
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-11_i38..> 08-Feb-2022 23:23               37500
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-11_mip..> 10-Feb-2022 15:27               35972
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-11_mip..> 10-Feb-2022 09:59               36016
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-11_ppc..> 08-Feb-2022 23:12               37056
libdart-optimizer-nlopt6_6.9.5-3_amd64.deb         02-Jan-2021 20:25               32052
libdart-optimizer-nlopt6_6.9.5-3_arm64.deb         02-Jan-2021 18:43               31204
libdart-optimizer-nlopt6_6.9.5-3_armel.deb         02-Jan-2021 18:59               31028
libdart-optimizer-nlopt6_6.9.5-3_armhf.deb         02-Jan-2021 19:14               30448
libdart-optimizer-nlopt6_6.9.5-3_i386.deb          02-Jan-2021 21:54               32932
libdart-optimizer-nlopt6_6.9.5-3_mips64el.deb      03-Jan-2021 10:11               31688
libdart-optimizer-nlopt6_6.9.5-3_mipsel.deb        02-Jan-2021 20:41               31708
libdart-optimizer-nlopt6_6.9.5-3_ppc64el.deb       02-Jan-2021 19:14               32688
libdart-planning-dev_6.9.5-3_amd64.deb             02-Jan-2021 20:25               28896
libdart-planning-dev_6.9.5-3_arm64.deb             02-Jan-2021 18:43               28884
libdart-planning-dev_6.9.5-3_armel.deb             02-Jan-2021 18:59               28892
libdart-planning-dev_6.9.5-3_armhf.deb             02-Jan-2021 19:14               28892
libdart-planning-dev_6.9.5-3_i386.deb              02-Jan-2021 21:54               28892
libdart-planning-dev_6.9.5-3_mips64el.deb          03-Jan-2021 10:11               28904
libdart-planning-dev_6.9.5-3_mipsel.deb            02-Jan-2021 20:41               28896
libdart-planning-dev_6.9.5-3_ppc64el.deb           02-Jan-2021 19:14               28900
libdart-planning6_6.9.5-3_amd64.deb                02-Jan-2021 20:25              129428
libdart-planning6_6.9.5-3_arm64.deb                02-Jan-2021 18:43              120084
libdart-planning6_6.9.5-3_armel.deb                02-Jan-2021 18:59              116612
libdart-planning6_6.9.5-3_armhf.deb                02-Jan-2021 19:14              112800
libdart-planning6_6.9.5-3_i386.deb                 02-Jan-2021 21:54              138696
libdart-planning6_6.9.5-3_mips64el.deb             03-Jan-2021 10:11              124008
libdart-planning6_6.9.5-3_mipsel.deb               02-Jan-2021 20:41              125604
libdart-planning6_6.9.5-3_ppc64el.deb              02-Jan-2021 19:14              140648
libdart-utils-dev_6.12.1+dfsg4-11_amd64.deb        08-Feb-2022 23:28               33688
libdart-utils-dev_6.12.1+dfsg4-11_arm64.deb        09-Feb-2022 01:29               33680
libdart-utils-dev_6.12.1+dfsg4-11_armel.deb        09-Feb-2022 06:58               33684
libdart-utils-dev_6.12.1+dfsg4-11_armhf.deb        09-Feb-2022 00:44               33692
libdart-utils-dev_6.12.1+dfsg4-11_i386.deb         08-Feb-2022 23:23               33684
libdart-utils-dev_6.12.1+dfsg4-11_mips64el.deb     10-Feb-2022 15:27               33696
libdart-utils-dev_6.12.1+dfsg4-11_mipsel.deb       10-Feb-2022 09:59               33688
libdart-utils-dev_6.12.1+dfsg4-11_ppc64el.deb      08-Feb-2022 23:12               33696
libdart-utils-dev_6.9.5-3_amd64.deb                02-Jan-2021 20:25               29248
libdart-utils-dev_6.9.5-3_arm64.deb                02-Jan-2021 18:43               29232
libdart-utils-dev_6.9.5-3_armel.deb                02-Jan-2021 18:59               29232
libdart-utils-dev_6.9.5-3_armhf.deb                02-Jan-2021 19:14               29240
libdart-utils-dev_6.9.5-3_i386.deb                 02-Jan-2021 21:54               29236
libdart-utils-dev_6.9.5-3_mips64el.deb             03-Jan-2021 10:11               29248
libdart-utils-dev_6.9.5-3_mipsel.deb               02-Jan-2021 20:41               29240
libdart-utils-dev_6.9.5-3_ppc64el.deb              02-Jan-2021 19:14               29244
libdart-utils-urdf-dev_6.12.1+dfsg4-11_amd64.deb   08-Feb-2022 23:28               29484
libdart-utils-urdf-dev_6.12.1+dfsg4-11_arm64.deb   09-Feb-2022 01:29               29484
libdart-utils-urdf-dev_6.12.1+dfsg4-11_armel.deb   09-Feb-2022 06:58               29480
libdart-utils-urdf-dev_6.12.1+dfsg4-11_armhf.deb   09-Feb-2022 00:44               29488
libdart-utils-urdf-dev_6.12.1+dfsg4-11_i386.deb    08-Feb-2022 23:23               29488
libdart-utils-urdf-dev_6.12.1+dfsg4-11_mips64el..> 10-Feb-2022 15:27               29484
libdart-utils-urdf-dev_6.12.1+dfsg4-11_mipsel.deb  10-Feb-2022 09:59               29480
libdart-utils-urdf-dev_6.12.1+dfsg4-11_ppc64el.deb 08-Feb-2022 23:12               29484
libdart-utils-urdf-dev_6.9.5-3_amd64.deb           02-Jan-2021 20:25               25592
libdart-utils-urdf-dev_6.9.5-3_arm64.deb           02-Jan-2021 18:43               25584
libdart-utils-urdf-dev_6.9.5-3_armel.deb           02-Jan-2021 18:59               25580
libdart-utils-urdf-dev_6.9.5-3_armhf.deb           02-Jan-2021 19:14               25588
libdart-utils-urdf-dev_6.9.5-3_i386.deb            02-Jan-2021 21:54               25588
libdart-utils-urdf-dev_6.9.5-3_mips64el.deb        03-Jan-2021 10:11               25596
libdart-utils-urdf-dev_6.9.5-3_mipsel.deb          02-Jan-2021 20:41               25588
libdart-utils-urdf-dev_6.9.5-3_ppc64el.deb         02-Jan-2021 19:14               25588
libdart-utils-urdf6.12_6.12.1+dfsg4-11_amd64.deb   08-Feb-2022 23:28               76424
libdart-utils-urdf6.12_6.12.1+dfsg4-11_arm64.deb   09-Feb-2022 01:29               70944
libdart-utils-urdf6.12_6.12.1+dfsg4-11_armel.deb   09-Feb-2022 06:58               71284
libdart-utils-urdf6.12_6.12.1+dfsg4-11_armhf.deb   09-Feb-2022 00:44               70384
libdart-utils-urdf6.12_6.12.1+dfsg4-11_i386.deb    08-Feb-2022 23:23               80528
libdart-utils-urdf6.12_6.12.1+dfsg4-11_mips64el..> 10-Feb-2022 15:27               71424
libdart-utils-urdf6.12_6.12.1+dfsg4-11_mipsel.deb  10-Feb-2022 09:59               72328
libdart-utils-urdf6.12_6.12.1+dfsg4-11_ppc64el.deb 08-Feb-2022 23:12               76788
libdart-utils-urdf6_6.9.5-3_amd64.deb              02-Jan-2021 20:25               70312
libdart-utils-urdf6_6.9.5-3_arm64.deb              02-Jan-2021 18:43               66076
libdart-utils-urdf6_6.9.5-3_armel.deb              02-Jan-2021 18:59               65156
libdart-utils-urdf6_6.9.5-3_armhf.deb              02-Jan-2021 19:14               65588
libdart-utils-urdf6_6.9.5-3_i386.deb               02-Jan-2021 21:54               73196
libdart-utils-urdf6_6.9.5-3_mips64el.deb           03-Jan-2021 10:11               65352
libdart-utils-urdf6_6.9.5-3_mipsel.deb             02-Jan-2021 20:41               66232
libdart-utils-urdf6_6.9.5-3_ppc64el.deb            02-Jan-2021 19:14               71692
libdart-utils6.12_6.12.1+dfsg4-11_amd64.deb        08-Feb-2022 23:28              352796
libdart-utils6.12_6.12.1+dfsg4-11_arm64.deb        09-Feb-2022 01:29              308352
libdart-utils6.12_6.12.1+dfsg4-11_armel.deb        09-Feb-2022 06:58              307180
libdart-utils6.12_6.12.1+dfsg4-11_armhf.deb        09-Feb-2022 00:44              309420
libdart-utils6.12_6.12.1+dfsg4-11_i386.deb         08-Feb-2022 23:23              379352
libdart-utils6.12_6.12.1+dfsg4-11_mips64el.deb     10-Feb-2022 15:27              293936
libdart-utils6.12_6.12.1+dfsg4-11_mipsel.deb       10-Feb-2022 09:59              309644
libdart-utils6.12_6.12.1+dfsg4-11_ppc64el.deb      08-Feb-2022 23:12              368100
libdart-utils6_6.9.5-3_amd64.deb                   02-Jan-2021 20:25              205604
libdart-utils6_6.9.5-3_arm64.deb                   02-Jan-2021 18:43              185532
libdart-utils6_6.9.5-3_armel.deb                   02-Jan-2021 18:59              180184
libdart-utils6_6.9.5-3_armhf.deb                   02-Jan-2021 19:14              181184
libdart-utils6_6.9.5-3_i386.deb                    02-Jan-2021 21:54              224912
libdart-utils6_6.9.5-3_mips64el.deb                03-Jan-2021 10:11              179196
libdart-utils6_6.9.5-3_mipsel.deb                  02-Jan-2021 20:41              187528
libdart-utils6_6.9.5-3_ppc64el.deb                 02-Jan-2021 19:14              208192
libdart6.12_6.12.1+dfsg4-11_amd64.deb              08-Feb-2022 23:28             1330312
libdart6.12_6.12.1+dfsg4-11_arm64.deb              09-Feb-2022 01:29             1198644
libdart6.12_6.12.1+dfsg4-11_armel.deb              09-Feb-2022 06:58             1176708
libdart6.12_6.12.1+dfsg4-11_armhf.deb              09-Feb-2022 00:44             1160140
libdart6.12_6.12.1+dfsg4-11_i386.deb               08-Feb-2022 23:23             1377028
libdart6.12_6.12.1+dfsg4-11_mips64el.deb           10-Feb-2022 15:27             1137876
libdart6.12_6.12.1+dfsg4-11_mipsel.deb             10-Feb-2022 09:59             1168900
libdart6.12_6.12.1+dfsg4-11_ppc64el.deb            08-Feb-2022 23:12             1383860
libdart6_6.9.5-3_amd64.deb                         02-Jan-2021 20:25             1172800
libdart6_6.9.5-3_arm64.deb                         02-Jan-2021 18:43             1067224
libdart6_6.9.5-3_armel.deb                         02-Jan-2021 18:59             1022668
libdart6_6.9.5-3_armhf.deb                         02-Jan-2021 19:14             1001500
libdart6_6.9.5-3_i386.deb                          02-Jan-2021 21:54             1207308
libdart6_6.9.5-3_mips64el.deb                      03-Jan-2021 10:11             1000856
libdart6_6.9.5-3_mipsel.deb                        02-Jan-2021 20:41             1033940
libdart6_6.9.5-3_ppc64el.deb                       02-Jan-2021 19:14             1227448
libkido-dev_6.9.5-3_all.deb                        02-Jan-2021 18:18               20060
libkido-gui-dev_6.9.5-3_all.deb                    02-Jan-2021 18:18               20060
libkido-gui-osg-dev_6.9.5-3_all.deb                02-Jan-2021 18:18               20064
libkido-gui-osg0_6.9.5-3_all.deb                   02-Jan-2021 18:18               20060
libkido-gui0_6.9.5-3_all.deb                       02-Jan-2021 18:18               20060
libkido-optimizer-ipopt-dev_6.9.5-3_all.deb        02-Jan-2021 18:18               20072
libkido-optimizer-ipopt0_6.9.5-3_all.deb           02-Jan-2021 18:18               20076
libkido-optimizer-nlopt-dev_6.9.5-3_all.deb        02-Jan-2021 18:18               20080
libkido-optimizer-nlopt0_6.9.5-3_all.deb           02-Jan-2021 18:18               20068
libkido-planning-dev_6.9.5-3_all.deb               02-Jan-2021 18:18               20064
libkido-planning0_6.9.5-3_all.deb                  02-Jan-2021 18:18               20056
libkido-utils-dev_6.9.5-3_all.deb                  02-Jan-2021 18:18               20068
libkido-utils0_6.9.5-3_all.deb                     02-Jan-2021 18:18               20056
libkido0_6.9.5-3_all.deb                           02-Jan-2021 18:18               20056
python3-dartpy_6.12.1+dfsg4-11_amd64.deb           08-Feb-2022 23:28             1602436
python3-dartpy_6.12.1+dfsg4-11_arm64.deb           09-Feb-2022 01:29             1432420
python3-dartpy_6.12.1+dfsg4-11_armel.deb           09-Feb-2022 06:58             1369040
python3-dartpy_6.12.1+dfsg4-11_armhf.deb           09-Feb-2022 00:44             1437860
python3-dartpy_6.12.1+dfsg4-11_i386.deb            08-Feb-2022 23:23             1593556
python3-dartpy_6.12.1+dfsg4-11_mips64el.deb        10-Feb-2022 15:27             1768412
python3-dartpy_6.12.1+dfsg4-11_mipsel.deb          10-Feb-2022 09:59             1153384
python3-dartpy_6.12.1+dfsg4-11_ppc64el.deb         08-Feb-2022 23:12             2195688